#openstack-meeting-4: service chaining

Meeting started by Cathy_ at 16:59:58 UTC (full logs).

Meeting summary

  1. use case and components discussion (Cathy_, 17:08:54)
    1. https://docs.google.com/presentation/d/1SpVyLBCMRFBpMh7BsHmpENbSY6qh1s5NRsAS68ykd_0/edit?usp=sharing (Swami, 17:09:13)
    2. ACTION: update the diagram to reflect the Network Controller driver (Cathy_, 17:32:13)

  2. tasks assignment (Cathy_, 17:34:41)
    1. ACTION: : Cathy follow up with openstack-infra about repo space for this project (Cathy_, 17:50:27)


Meeting ended at 18:06:27 UTC (full logs).

Action items

  1. update the diagram to reflect the Network Controller driver
  2. : Cathy follow up with openstack-infra about repo space for this project


Action items, by person

  1. openstack
    1. : Cathy follow up with openstack-infra about repo space for this project


People present (lines said)

  1. Cathy_ (84)
  2. armax (44)
  3. Swami (22)
  4. LouisF (20)
  5. nbouthors (12)
  6. vikram (8)
  7. fitoduarte (5)
  8. pcarver (4)
  9. igordcard_ (3)
  10. openstack (3)
  11. xgerman (2)
  12. johnsom (2)
  13. s3wong (2)
  14. numan (1)


Generated by MeetBot 0.1.4.