#openstack-meeting-4: service_chaining

Meeting started by LouisF at 17:00:33 UTC (full logs).

Meeting summary

    1. AGREED: vikram to combine api, db and migration (LouisF, 17:18:43)
    2. https://review.openstack.org/#/c/229765/ (vikram, 17:28:49)
    3. https://review.openstack.org/#/c/229777/ (vikram, 17:29:08)

  1. cli commands (LouisF, 17:33:07)
  2. horizon (LouisF, 17:35:17)
  3. testing (LouisF, 17:37:36)


Meeting ended at 17:51:47 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. vikram (79)
  2. LouisF (60)
  3. amotoki (21)
  4. s3wong (11)
  5. pcarver_ (8)
  6. openstack (3)
  7. xgerman (1)
  8. johnsom (1)
  9. davidlenwell (1)


Generated by MeetBot 0.1.4.