#openstack-meeting-4: service_chaining

Meeting started by LouisF at 17:01:24 UTC (full logs).

Meeting summary

  1. action status (LouisF, 17:02:47)
  2. driver capability discovery (LouisF, 17:21:51)
    1. ACTION: Louis to check on reference implementation (LouisF, 17:39:31)

  3. dynamic chain update without service interruption (LouisF, 17:42:22)


Meeting ended at 18:00:29 UTC (full logs).

Action items

  1. Louis to check on reference implementation


People present (lines said)

  1. LouisF (71)
  2. igordcard (25)
  3. pcarver (16)
  4. mohankumar (8)
  5. doonhammer (7)
  6. fsunaval (4)
  7. openstack (3)
  8. s3wong (1)


Generated by MeetBot 0.1.4.