#openstack-meeting-4: service_chaining

Meeting started by LouisF at 17:02:18 UTC (full logs).

Meeting summary

  1. CLI work (LouisF, 17:04:42)
  2. API reference (LouisF, 17:06:32)
  3. Pike work (LouisF, 17:08:56)
  4. SFC graph (LouisF, 17:14:18)
  5. OVN driver (LouisF, 17:16:09)
  6. other Pike work (LouisF, 17:19:28)
    1. ACTION: igordcard to propose peaceful coexistence between correlation and insertion mode (igordcard, 17:25:43)
    2. AGREED: use tap-enabled and not insertion-mode (LouisF, 17:43:22)
    3. ACTION: igordcard to send email about possible directions regarding insertion modes (igordcard, 17:45:33)


Meeting ended at 17:58:36 UTC (full logs).

Action items

  1. igordcard to propose peaceful coexistence between correlation and insertion mode
  2. igordcard to send email about possible directions regarding insertion modes


Action items, by person

  1. igordcard
    1. igordcard to propose peaceful coexistence between correlation and insertion mode
    2. igordcard to send email about possible directions regarding insertion modes


People present (lines said)

  1. LouisF (74)
  2. igordcard (42)
  3. vks1 (35)
  4. doonhammer (5)
  5. bcafarel (5)
  6. openstack (3)


Generated by MeetBot 0.1.4.