#openstack-meeting: servicevm-device-manager

Meeting started by yamahata at 05:01:01 UTC (full logs).

Meeting summary

  1. Announcement (yamahata, 05:02:47)
    1. ACTION: yamahata process api back log (yamahata, 05:03:35)
    2. https://review.openstack.org/#/c/103724/ servicevm api review (yamahata, 05:05:18)

  2. api discussion (yamahata, 05:07:37)
  3. terminology (yamahata, 05:09:13)
  4. l3-routervm-plugin (yamahata, 05:12:28)
    1. AGREED: the first version won't implement pooling feature. it will be addressed at 2nd phase. (yamahata, 05:24:57)

  5. open discussion (yamahata, 05:28:35)


Meeting ended at 05:44:20 UTC (full logs).

Action items

  1. yamahata process api back log


Action items, by person

  1. yamahata
    1. yamahata process api back log


People present (lines said)

  1. yamahata (75)
  2. bmelande (30)
  3. s3wong (16)
  4. natarajk (14)
  5. openstack (3)


Generated by MeetBot 0.1.4.