17:02:00 <yamahata> #startmeeting servicevm-device-manager
17:02:01 <openstack> Meeting started Wed Jan 28 17:02:00 2015 UTC and is due to finish in 60 minutes.  The chair is yamahata. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:02:02 <openstack> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
17:02:05 <openstack> The meeting name has been set to 'servicevm_device_manager'
17:02:20 <yamahata> waiting for others...
17:06:32 <yamahata> anyone there today?
17:06:36 <hareeshpc> Hi
17:06:53 <yamahata> Hi. I was lonely.
17:07:14 <hareeshpc> I thought you were in California :)
17:07:31 <yamahata> Yeah. I'm now in CA.
17:07:45 <yamahata> timezone is much easy for IRC meetings.
17:07:54 <hareeshpc> right.
17:07:55 <ChuckC> yamahata: welcome :)
17:08:10 <yamahata> thanks.
17:08:16 <yamahata> Okay, let's start.
17:08:25 <yamahata> #topic Announcement
17:08:44 <yamahata> On Jan 29, we'll have a f2f meetings in Santa Clara.
17:09:04 <yamahata> So far we have 4 attendees.
17:09:19 <yamahata> If you want to attend, please contact me.
17:09:22 <s3wong> yamahata: sorry, late again (went to get my car fixed in the morning)
17:09:24 <hareeshpc> I can ask some one local from cisco to join this.. please send me the details
17:09:32 <yamahata> s3wong: hi
17:09:42 <yamahata> hareeshpc: sure.
17:09:42 <hareeshpc> s3wong: Hi
17:09:43 <s3wong> hareeshpc: good to see you back!
17:09:53 <s3wong> yamahata, hareeshpc: hello
17:09:59 <hareeshpc> s3wong: :)
17:10:07 <yamahata> #action yamahata send details on hareeshpc
17:10:58 <yamahata> any other announcement?
17:11:19 <hareeshpc> yamahata: who	 are attending?
17:12:22 <yamahata> s3wong and Shrider
17:12:40 <yamahata> and one more with Shrider.
17:12:50 <yamahata> me and my colleague
17:13:04 <s3wong> hareeshpc: one more person from OneConvergence, either hemanthravi or Subra
17:14:29 <hareeshpc> yamahata: s3wong: thanks
17:14:58 <yamahata> any other announcement?
17:15:28 <yamahata> #topic Open Discussion
17:15:55 <yamahata> anything to discuss?
17:16:15 <yamahata> tomorrow the topic will be API discussion and how to make progress.
17:17:21 <s3wong> yamahata: tomorrow?
17:17:34 <yamahata> Oops. On Friday. Jan 30.
17:18:31 <yamahata> nothing else?
17:19:03 <yamahata> thank you everyone.
17:19:05 <s3wong> yamahata: see you on Friday!
17:19:10 <yamahata> and see you on friday!
17:19:12 <hareeshpc> yamahata: bye!
17:19:27 <yamahata> #endmeeting