#openstack-meeting-4: servicevm-device-manager

Meeting started by yamahata at 17:05:28 UTC (full logs).

Meeting summary

  1. Announcement (yamahata, 17:10:09)
  2. discussion on L3 service insertion and its scope (yamahata, 17:16:07)
    1. https://blueprints.launchpad.net/neutron/+spec/fwaas-router-insertion (yamahata, 17:20:23)
    2. https://review.openstack.org/#/c/138672/ (yamahata, 17:20:33)

  3. Open Discussion (yamahata, 17:32:16)
    1. "Call for Speaker" proposal deadline for the L-Summit is next Monday (yamahata, 17:33:40)
    2. ACTION: yamahata, s3wong sent a draft of CfS (yamahata, 17:35:24)


Meeting ended at 17:37:51 UTC (full logs).

Action items

  1. yamahata, s3wong sent a draft of CfS


Action items, by person

  1. s3wong
    1. yamahata, s3wong sent a draft of CfS
  2. yamahata
    1. yamahata, s3wong sent a draft of CfS


People present (lines said)

  1. yamahata (35)
  2. s3wong (21)
  3. openstack (5)
  4. SridharRamaswam1 (2)


Generated by MeetBot 0.1.4.