#openstack-meeting: Smaug

Meeting started by gampel at 14:05:47 UTC (full logs).

Meeting summary

  1. Design status (gampel, 14:08:00)
    1. ACTION: yinweimac & Saggi & gampel define who is responsible persistence logic (gampel, 14:52:03)


Meeting ended at 14:58:39 UTC (full logs).

Action items

  1. yinweimac & Saggi & gampel define who is responsible persistence logic


Action items, by person

  1. gampel
    1. yinweimac & Saggi & gampel define who is responsible persistence logic
  2. saggi
    1. yinweimac & Saggi & gampel define who is responsible persistence logic
  3. yinweimac
    1. yinweimac & Saggi & gampel define who is responsible persistence logic


People present (lines said)

  1. yinweimac (57)
  2. saggi (35)
  3. gampel (22)
  4. zengyingzhe (16)
  5. chenzeng (4)
  6. openstack (3)
  7. xiangxinyong456 (2)
  8. liuan (1)
  9. t4nk603 (1)


Generated by MeetBot 0.1.4.