#openstack-meeting-3: Solum Team Meeting

Meeting started by devkulkarni at 17:00:21 UTC (full logs).

Meeting summary

  1. Roll Call (devkulkarni, 17:00:32)
    1. https://wiki.openstack.org/wiki/Meetings/Solum#Agenda_for_2015-12-08_1700_UTC (devkulkarni, 17:01:47)

  2. Announcements (devkulkarni, 17:04:35)
  3. Review Action Item (devkulkarni, 17:06:36)
    1. ACTION: devkulkarni to figure out details about diverse-affiliation tag associated with solum. (devkulkarni, 17:09:31)
    2. ACTION: devkulkarni to send a note to openstack-dev mailing list that our meeting on December 29th is cancelled (devkulkarni, 17:09:48)

  4. Blueprint/Bug Review and Discussion (devkulkarni, 17:10:36)
    1. https://review.openstack.org/#/c/254344/ (devkulkarni, 17:12:55)


Meeting ended at 18:00:55 UTC (full logs).

Action items

  1. devkulkarni to figure out details about diverse-affiliation tag associated with solum.
  2. devkulkarni to send a note to openstack-dev mailing list that our meeting on December 29th is cancelled


Action items, by person

  1. devkulkarni
    1. devkulkarni to figure out details about diverse-affiliation tag associated with solum.
    2. devkulkarni to send a note to openstack-dev mailing list that our meeting on December 29th is cancelled
  2. openstack
    1. devkulkarni to send a note to openstack-dev mailing list that our meeting on December 29th is cancelled


People present (lines said)

  1. devkulkarni (121)
  2. ashishjain (68)
  3. james_li (11)
  4. datsun180b (5)
  5. openstack (4)


Generated by MeetBot 0.1.4.