#openstack-meeting-3: Solum Team Meeting

Meeting started by devkulkarni at 17:00:15 UTC (full logs).

Meeting summary

  1. Roll Call (devkulkarni, 17:00:28)
    1. https://review.openstack.org/#/c/271111/ (devkulkarni1, 17:13:28)
    2. https://review.openstack.org/#/c/271115/ (devkulkarni1, 17:13:32)
    3. ACTION: devkulkarni1 to file a bug to track the use-case of deploying docker images directly from solum, without first having to associate those images with an app (devkulkarni1, 17:25:16)
    4. https://review.openstack.org/#/c/181181/ (devkulkarni1, 17:28:57)
    5. https://review.openstack.org/#/c/269842/ (devkulkarni1, 17:40:39)
    6. https://review.openstack.org/#/c/267182/ (devkulkarni1, 17:45:58)


Meeting ended at 18:00:38 UTC (full logs).

Action items

  1. devkulkarni1 to file a bug to track the use-case of deploying docker images directly from solum, without first having to associate those images with an app


Action items, by person

  1. devkulkarni1
    1. devkulkarni1 to file a bug to track the use-case of deploying docker images directly from solum, without first having to associate those images with an app


People present (lines said)

  1. devkulkarni1 (147)
  2. vijendar (29)
  3. james_li (21)
  4. ashishjain1 (6)
  5. ashishjain (4)
  6. openstack (4)
  7. devkulkarni (4)
  8. openstackstatus (1)


Generated by MeetBot 0.1.4.