#openstack-meeting-alt: sriov

Meeting started by ndipanov at 13:09:51 UTC (full logs).

Meeting summary

    1. https://review.openstack.org/#/c/243382/ (ndipanov, 13:10:49)
    2. ACTION: ndipanov to include [Neutron] on the next reply to the thread (ndipanov, 13:11:39)
    3. add any pathces that might be ready to: https://etherpad.openstack.org/p/mitaka-nova-priorities-tracking (ndipanov, 13:17:55)
    4. ACTION: ndipanov to follow up with Neutron team on more detailed requirements around qos scheduling (ndipanov, 13:37:17)
    5. https://review.openstack.org/#/c/218385/ (ndipanov, 13:54:22)
    6. https://review.openstack.org/#/c/218938/ (ndipanov, 13:54:40)


Meeting ended at 14:01:17 UTC (full logs).

Action items

  1. ndipanov to include [Neutron] on the next reply to the thread
  2. ndipanov to follow up with Neutron team on more detailed requirements around qos scheduling


Action items, by person

  1. ndipanov
    1. ndipanov to include [Neutron] on the next reply to the thread
    2. ndipanov to follow up with Neutron team on more detailed requirements around qos scheduling


People present (lines said)

  1. ndipanov (83)
  2. lbelivea (24)
  3. moshele (16)
  4. openstack (5)
  5. trown (1)
  6. beagles (1)
  7. johnthetubaguy (1)


Generated by MeetBot 0.1.4.