#openstack-meeting-alt: sriov

Meeting started by ndipanov at 13:14:41 UTC (full logs).

Meeting summary

    1. ACTION: nikola to ping johnthetubaguy about this one (ndipanov, 13:20:15)
    2. ACTION: ndipanov to update the meeting with agenda etherpad link (which he will first create) (ndipanov, 13:28:57)
    3. https://review.openstack.org/#/c/216049/7 https://review.openstack.org/#/c/242555/2 https://review.openstack.org/#/c/242573/ (lbelivea, 13:31:13)
    4. https://review.openstack.org/#/c/227160/ (moshele, 13:31:23)


Meeting ended at 14:00:10 UTC (full logs).

Action items

  1. nikola to ping johnthetubaguy about this one
  2. ndipanov to update the meeting with agenda etherpad link (which he will first create)


Action items, by person

  1. johnthetubaguy
    1. nikola to ping johnthetubaguy about this one
  2. ndipanov
    1. ndipanov to update the meeting with agenda etherpad link (which he will first create)


People present (lines said)

  1. ndipanov (40)
  2. moshele (14)
  3. lbelivea (7)
  4. openstack (4)
  5. johnthetubaguy (1)
  6. vladikr (1)


Generated by MeetBot 0.1.4.