#openstack-meeting: state-management

Meeting started by harlowja at 20:00:10 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings#State_management_team_meeting (harlowja, 20:00:45)

  1. status (harlowja, 20:03:06)
  2. block-engines-flows (harlowja, 20:13:27)
    1. ACTION: melnikov send out some docs to email list, or IRC, or both (harlowja, 20:27:06)

  3. integration (harlowja, 20:29:32)
    1. ACTION: harlowja start cinder flow wiki (harlowja, 20:38:11)

  4. open-discuss (harlowja, 20:48:44)


Meeting ended at 20:58:28 UTC (full logs).

Action items

  1. melnikov send out some docs to email list, or IRC, or both
  2. harlowja start cinder flow wiki


Action items, by person

  1. harlowja
    1. harlowja start cinder flow wiki
  2. melnikov
    1. melnikov send out some docs to email list, or IRC, or both


People present (lines said)

  1. harlowja (121)
  2. jlucci (46)
  3. hemna (40)
  4. kebray (27)
  5. melnikov (11)
  6. changbl (3)
  7. openstack (3)


Generated by MeetBot 0.1.4.