#openstack-meeting: swift

Meeting started by notmyname at 19:01:52 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Swift (notmyname, 19:02:15)

  1. storage policies merge (notmyname, 19:04:53)
    1. ACTION: notmyname to land pending changes (notmyname, 19:18:25)

  2. container sync questions (notmyname, 19:35:55)
  3. other topics? (notmyname, 19:47:45)


Meeting ended at 19:49:19 UTC (full logs).

Action items

  1. notmyname to land pending changes


Action items, by person

  1. notmyname
    1. notmyname to land pending changes


People present (lines said)

  1. notmyname (102)
  2. clayg (37)
  3. portante (33)
  4. briancline (27)
  5. peluse_ (14)
  6. acoles (7)
  7. zaitcev (4)
  8. creiht (3)
  9. openstack (3)
  10. torgomatic (1)
  11. tdasilva (1)


Generated by MeetBot 0.1.4.