#openstack-meeting-3: taas

Meeting started by soichi at 05:30:56 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/taas (soichi, 05:31:19)

  1. spec (soichi, 05:32:27)
    1. https://review.openstack.org/#/c/256210/ (yamamot__, 05:34:17)
    2. https://review.openstack.org/#/c/396307/ dragonflow taas spec (yamamot__, 05:53:58)
    3. ACTION: all think about loop detection (yamamot__, 06:14:39)

  2. TaaS GUI (soichi, 06:16:37)
  3. Open Discusstion (soichi, 06:17:35)
    1. https://review.openstack.org/#/q/status:open+project:openstack/tap-as-a-service+branch:stable/newton newton reviews (yamamot__, 06:20:14)
    2. https://launchpad.net/ubuntu/yakkety/+package/python-neutron-taas (yamamot__, 06:24:15)
    3. ACTION: reedip try ubuntu package (yamamot__, 06:26:37)
    4. ACTION: reedip to create a doc (reedip, 06:30:29)


Meeting ended at 06:30:48 UTC (full logs).

Action items

  1. all think about loop detection
  2. reedip try ubuntu package
  3. reedip to create a doc


Action items, by person

  1. reedip
    1. reedip try ubuntu package
    2. reedip to create a doc


People present (lines said)

  1. yamamot__ (67)
  2. reedip (31)
  3. soichi (30)
  4. vnyyad (22)
  5. oanson (5)
  6. kaz (5)
  7. openstack (3)


Generated by MeetBot 0.1.4.