#openstack-meeting-3: taas

Meeting started by yamamoto at 05:35:11 UTC (full logs).

Meeting summary

  1. Agenda (yamamoto, 05:35:37)
    1. https://wiki.openstack.org/wiki/Meetings/taas (yamamoto, 05:35:42)

  2. Open Discussion (yamamoto, 05:35:52)
    1. ACTION: keep a close eye on https://review.openstack.org/#/c/320439/ (yamamoto, 05:58:59)
    2. https://review.openstack.org/#/c/373929/ (yamamoto, 06:11:27)


Meeting ended at 14:02:15 UTC (full logs).

Action items

  1. keep a close eye on https://review.openstack.org/#/c/320439/


Action items, by person

  1. openstack
    1. keep a close eye on https://review.openstack.org/#/c/320439/


People present (lines said)

  1. anil_rao (44)
  2. yamamoto (28)
  3. kaz (11)
  4. tobberydberg (6)
  5. openstack (4)
  6. adriant (1)
  7. zhipeng (1)


Generated by MeetBot 0.1.4.