#openstack-tailgate: tailgate

Meeting started by gema_ at 17:02:29 UTC (full logs).

Meeting summary

  1. rollcall (gema_, 17:02:39)
  2. where are we, where are we going (gema_, 17:05:38)
    1. ACTION: gema to try mythos on ubuntu with vt support (gema_, 17:47:06)
    2. http://askubuntu.com/questions/292217/how-to-enable-intel-vt-x (spyderdyne, 17:49:28)
    3. http://askubuntu.com/questions/292217/how-to-enable-intel-vt-x (gema_, 17:49:43)


Meeting ended at 17:55:29 UTC (full logs).

Action items

  1. gema to try mythos on ubuntu with vt support


People present (lines said)

  1. gema_ (101)
  2. spyderdyne (72)
  3. malini (23)
  4. hockeynut (6)
  5. openstack (3)
  6. clee (3)


Generated by MeetBot 0.1.4.