#openstack-tailgate: tailgate

Meeting started by gema at 17:01:33 UTC (full logs).

Meeting summary

    1. http://eavesdrop.openstack.org/meetings/tailgate/2015/tailgate.2015-12-17-17.03.html (gema, 17:01:47)

  1. rollcall (gema, 17:01:55)
  2. last meeting actions (gema, 17:06:00)
    1. ACTION: spyderdyne and gema to coordinate the move to the new list (gema, 17:11:25)
    2. ACTION: spiderdyne will provide a demo of mythos and gema will run it in ubuntu and provide feedback (gema, 17:16:26)

  3. next goal (gema, 17:17:30)
    1. https://wiki.openstack.org/wiki/Performance_Team (spyderdyne, 17:25:52)
    2. https://wiki.openstack.org/wiki/Governance/DefCoreCommittee (gema, 17:27:00)
    3. ACTION: gema to summarize our discussion from today and send it to the list (gema, 17:36:06)
    4. ACTION: spyderdyne to investigate the current internal mailing and attempt to transfer the addresses to the new list (spyderdyne, 17:38:42)


Meeting ended at 17:42:22 UTC (full logs).

Action items

  1. spyderdyne and gema to coordinate the move to the new list
  2. spiderdyne will provide a demo of mythos and gema will run it in ubuntu and provide feedback
  3. gema to summarize our discussion from today and send it to the list
  4. spyderdyne to investigate the current internal mailing and attempt to transfer the addresses to the new list


Action items, by person

  1. gema
    1. spyderdyne and gema to coordinate the move to the new list
    2. spiderdyne will provide a demo of mythos and gema will run it in ubuntu and provide feedback
    3. gema to summarize our discussion from today and send it to the list
  2. spyderdyne
    1. spyderdyne and gema to coordinate the move to the new list
    2. spyderdyne to investigate the current internal mailing and attempt to transfer the addresses to the new list


People present (lines said)

  1. gema (102)
  2. spyderdyne (61)
  3. malini (23)
  4. openstack (3)
  5. beisner (3)


Generated by MeetBot 0.1.4.