#openstack-meeting-alt: telcowg

Meeting started by sgordon at 19:01:52 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/nfv-meeting-agenda (sgordon, 19:02:01)

  1. roll call (sgordon, 19:02:06)
  2. open reviews (sgordon, 19:03:14)
    1. https://review.openstack.org/#/q/project:stackforge/telcowg-usecases+status:open,n,z (sgordon, 19:03:25)
    2. https://review.openstack.org/#/c/179142/2/usecases/Virtual_IMS_Core.rst (sgordon, 19:04:30)
    3. new comments from yuriy on vIMS use case (sgordon, 19:04:43)
    4. https://review.openstack.org/#/c/169201/6/usecases/service_chaining.rst (sgordon, 19:05:04)
    5. 60 comments on service chaining use case (sgordon, 19:05:18)
    6. ACTION: ralf to update service chaining use case to incorporate feedback (sgordon, 19:06:55)
    7. https://review.openstack.org/#/c/190080/1/usecases/vnf_bringup.rst (sgordon, 19:07:15)
    8. dan golub proposed vnf bring up use case (sgordon, 19:07:28)
    9. ACTION: all review vnf bringup proposal (sgordon, 19:09:30)
    10. cloudon rev'd session border controller use case (sgordon, 19:10:13)
    11. https://review.openstack.org/#/c/176301/3 (sgordon, 19:10:15)

  3. workflow proposal (sgordon, 19:10:52)
    1. https://review.openstack.org/#/c/178347/ (sgordon, 19:10:54)


Meeting ended at 19:39:58 UTC (full logs).

Action items

  1. ralf to update service chaining use case to incorporate feedback
  2. all review vnf bringup proposal


People present (lines said)

  1. sgordon (61)
  2. cloudon (17)
  3. openstack (3)


Generated by MeetBot 0.1.4.