#openstack-meeting: telemetry
Meeting started by gordc at 15:00:32 UTC
(full logs).
Meeting summary
- recurring: roadmap items (new/old/blockers) https://wiki.openstack.org/wiki/Telemetry/RoadMap (gordc, 15:02:57)
- aodh topics (gordc, 15:05:29)
- https://review.openstack.org/#/c/257722/
(gordc,
15:06:20)
- https://review.openstack.org/#/c/284022/
(gordc,
15:06:44)
- ACTION: see if heat
will allow aodhclient FFE (gordc,
15:11:18)
- ceilometer topics (gordc, 15:19:14)
- event bracketer transformer (gordc, 15:23:22)
- https://review.openstack.org/#/c/266488/
(gordc,
15:23:26)
- https://review.openstack.org/#/c/266488/5
perhaps we can start with instances only in Mitaka? (_nadya_,
15:26:59)
- gnocchi topics (gordc, 15:58:35)
Meeting ended at 16:00:09 UTC
(full logs).
Action items
- see if heat will allow aodhclient FFE
People present (lines said)
- gordc (99)
- idegtiarov (21)
- r-mibu (19)
- ildikov (16)
- _nadya_ (16)
- sileht (7)
- liusheng (6)
- neelashah (3)
- openstack (3)
- llu-laptop (2)
- nijaba (1)
- liamji (1)
- ityaptin (1)
Generated by MeetBot 0.1.4.