#openstack-meeting: third-party

Meeting started by mmedvede at 17:00:09 UTC (full logs).

Meeting summary

    1. meeting agenda https://wiki.openstack.org/wiki/Meetings/ThirdParty (mmedvede, 17:00:43)

  1. Jenkins Security-170 (mmedvede, 17:02:52)
    1. https://review.openstack.org/#/c/354086 (mmedvede, 17:05:00)
    2. https://review.openstack.org/#/c/262787/ (mmedvede, 17:06:29)
    3. ACTION: mmedvede to update https://review.openstack.org/#/c/262787/ (mmedvede, 17:08:40)

  2. Open Discussion (mmedvede, 17:13:06)


Meeting ended at 17:25:11 UTC (full logs).

Action items

  1. mmedvede to update https://review.openstack.org/#/c/262787/


Action items, by person

  1. mmedvede
    1. mmedvede to update https://review.openstack.org/#/c/262787/
  2. openstack
    1. mmedvede to update https://review.openstack.org/#/c/262787/


People present (lines said)

  1. mmedvede (30)
  2. ja3 (14)
  3. openstack (3)


Generated by MeetBot 0.1.4.