13:01:12 <joehuang> #startmeeting tricircle
13:01:13 <openstack> Meeting started Wed Nov 2 13:01:12 2016 UTC and is due to finish in 60 minutes. The chair is joehuang. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:01:15 <openstack> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
13:01:17 <openstack> The meeting name has been set to 'tricircle'
13:02:29 <joehuang_> #topic rollcall
13:02:33 <joehuang_> #info joehuang
13:02:40 <RongHui> #info ronghui
13:02:42 <dongfeng> #info dongfeng
13:02:43 <Yipei> #info Yipei
13:02:44 <yinxiulin> #info xiulin
13:02:48 <zhiyuan> #info zhiyuan
13:03:22 <hejiawei> #info jiawei
13:03:29 <joehuang_> #topic Tricircle design summit recap and Ocata planning
13:03:54 <joehuang_> hello, The Ocata release plan is on https://releases.openstack.org/ocata/schedule.html
13:04:22 <joehuang_> there are two milestone Tricircle will be aligned with Ocata
13:04:37 <joehuang_> milestone ocata-2 and ocata-3
13:05:52 <joehuang_> #info milestone ocata-2 is Dec.15, ocata-3 Jan 26
13:07:03 <joehuang_> #info Ocata release date is Feb.23
13:09:54 <joehuang> sorry, my connection was broken for a while
13:10:06 <joehuang> we need to mark these items in milestone: https://etherpad.openstack.org/p/ocata-tricircle-work-session
13:10:53 <joehuang> And add new features or bp as needed
13:16:11 <joehuang> #info mark items with milestone in https://etherpad.openstack.org/p/ocata-tricircle-work-session
13:33:02 <joehuang> #action consult infra team how to enable multi-region environment in gate and check job
13:36:54 <joehuang> hello, most of items are marked with milestone now
13:37:12 <zhiyuan> yes
13:37:14 <joehuang> do you have other items want to add in Ocata release?
13:39:35 <zhiyuan> no, i think it's good enough in such a short circle
13:40:22 <joehuang> And others?
13:40:26 <Yipei> no
13:40:28 <dongfeng> no for me
13:40:41 <yinxiulin> no for me
13:40:49 <RongHui> no for me
13:41:12 <junsik> no for me
13:41:25 <joehuang> Ok, let's work on these items in Ocata release for Tricircle
13:42:12 <joehuang> I think it's time to conclude our meeting today, one efficient meeting :)
13:42:29 <zhiyuan> :)
13:42:29 <joehuang> thank you for attending the meeting
13:42:41 <joehuang> #endmeeting