#openstack-meeting: tripleo

Meeting started by devananda at 20:03:53 UTC (full logs).

Meeting summary

  1. bugs (devananda, 20:04:04)
    1. https://wiki.openstack.org/wiki/Meetings/TripleO (devananda, 20:04:28)
    2. https://bugs.launchpad.net/nova/+bugs?field.tag=baremetal (devananda, 20:06:29)
    3. https://bugs.launchpad.net/tripleo/+bugs (devananda, 20:06:49)
    4. https://bugs.launchpad.net/tripleo/+bug/1178112 (devananda, 20:10:17)
    5. ACTION: echohead_ to determine if test rack failures are machine specific (devananda, 20:17:17)

  2. test rack (devananda, 20:29:12)
    1. ACTION: devananda to review t-i-e heat changes (devananda, 20:32:53)

  3. open discussion (devananda, 20:35:56)


Meeting ended at 20:43:42 UTC (full logs).

Action items

  1. echohead_ to determine if test rack failures are machine specific
  2. devananda to review t-i-e heat changes


Action items, by person

  1. devananda
    1. devananda to review t-i-e heat changes
  2. echohead_
    1. echohead_ to determine if test rack failures are machine specific


People present (lines said)

  1. devananda (71)
  2. echohead_ (22)
  3. anteaya (17)
  4. dkehn (15)
  5. cody-somerville (11)
  6. SpamapS (9)
  7. Ng (5)
  8. uvirtbot` (4)
  9. NobodyCam (3)
  10. openstack (3)


Generated by MeetBot 0.1.4.