#openstack-meeting: tripleo
Meeting started by lifeless at 20:00:21 UTC
(full logs).
Meeting summary
- agenda (lifeless, 20:00:57)
- bugs (lifeless, 20:01:10)
- https://bugs.launchpad.net/tripleo/
(lifeless,
20:01:26)
- https://bugs.launchpad.net/tripleo/
(lifeless,
20:01:32)
- ACTION: lifeless
https://bugs.launchpad.net/tripleo/+bug/1184484 I will add it to the
discussion about defaults on the -dev list. (lifeless,
20:04:19)
- Grizzly test rack POC (lifeless, 20:15:08)
- ACTION: lifeless to
capture 10000ft view of monitoring needs in a blueprint (lifeless,
20:26:47)
- ACTION: someone to
take point on monitoring (lifeless,
20:26:58)
- (lifeless, 20:29:02)
- CI virtualized testing progress (lifeless, 20:29:07)
- open discussion (lifeless, 20:49:32)
Meeting ended at 20:57:57 UTC
(full logs).
Action items
- lifeless https://bugs.launchpad.net/tripleo/+bug/1184484 I will add it to the discussion about defaults on the -dev list.
- lifeless to capture 10000ft view of monitoring needs in a blueprint
- someone to take point on monitoring
Action items, by person
- lifeless
- lifeless https://bugs.launchpad.net/tripleo/+bug/1184484 I will add it to the discussion about defaults on the -dev list.
- lifeless to capture 10000ft view of monitoring needs in a blueprint
People present (lines said)
- lifeless (154)
- SpamapS (39)
- pleia2 (36)
- jog0 (5)
- uvirtbot (5)
- Ng (5)
- NobodyCam (3)
- openstack (3)
- sthakkar (2)
- mestery (1)
- GheRivero (1)
- cody-somerville (1)
Generated by MeetBot 0.1.4.