#openstack-meeting: tripleo
Meeting started by lifeless at 20:01:15 UTC
(full logs).
Meeting summary
- agenda (lifeless, 20:02:20)
- bugs (lifeless, 20:03:55)
- https://bugs.launchpad.net/tripleo/
(lifeless,
20:04:16)
- https://bugs.launchpad.net/tripleo/+bug/1174151
(SpamapS,
20:09:39)
- Grizzly test rack status (lifeless, 20:22:14)
- ACTION: Spamaps to
create POC specific bugs in tripleo for a 3 month lifespan
(lifeless,
20:39:53)
- CI virtual testing status (lifeless, 20:40:06)
- periods redux (lifeless, 20:46:08)
- open discussion (lifeless, 20:47:18)
- https://wiki.openstack.org/wiki/Havana_Release_Schedule
(SpamapS,
20:51:32)
Meeting ended at 20:58:49 UTC
(full logs).
Action items
- Spamaps to create POC specific bugs in tripleo for a 3 month lifespan
Action items, by person
- SpamapS
- Spamaps to create POC specific bugs in tripleo for a 3 month lifespan
People present (lines said)
- lifeless (93)
- SpamapS (36)
- rwsu (4)
- openstack (3)
- pleia2 (2)
- dkehn (1)
- NobodyCam (1)
- lbragstad (1)
Generated by MeetBot 0.1.4.