12:43:02 <bauzas> #startmeeting upstream-training
12:43:03 <openstack> Meeting started Sat Nov  1 12:43:02 2014 UTC and is due to finish in 60 minutes.  The chair is bauzas. Information about MeetBot at http://wiki.debian.org/MeetBot.
12:43:04 <openstack> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
12:43:06 <openstack> The meeting name has been set to 'upstream_training'
12:43:38 <bauzas> #link https://wiki.openstack.org/wiki/Summit/Kilo
12:43:57 <bauzas> #action bauzas to continue the training
12:44:05 <Adri2000> hi :)
12:44:14 <bauzas> #info nope, sorry the meeting is not ended yet
12:44:29 <bauzas> #startvote Do we continue or not ?
12:44:30 <openstack> Begin voting on: Do we continue or not ? Valid vote options are Yes, No.
12:44:31 <openstack> Vote using '#vote OPTION'. Only your last vote counts.
12:44:39 <reed> #vote yes
12:44:40 <ambroise> #vote yes
12:44:41 <mandre1> #vote yes
12:44:42 <markus_z> #vote yes
12:44:43 <vkmc> #vote no
12:44:43 <smcginnis> #vote yes
12:44:44 <andymaier> #vote yes
12:44:51 <Adri2000> #vote yes
12:44:52 <radek> #vote yes
12:44:53 <rsFF> #vote yes
12:44:56 <bauzas> #endvote
12:44:57 <openstack> Voted on "Do we continue or not ?" Results are
12:45:01 <mpavone> yes
12:45:03 <Jabadia> #vote yes
12:45:06 <vishwanathj> #vote YES
12:45:11 <mpavone> #vote yes
12:45:17 <vkmc> ok I change my vote, you convinced me
12:45:17 <chaima> #vote yes
12:45:19 <vkmc> #vote yes
12:45:36 <reed> looks like the meetingbot is taking a nap
12:45:39 <bauzas> #chair Adri2000 vkmc
12:45:40 <openstack> Current chairs: Adri2000 bauzas vkmc
12:45:51 <bauzas> #topic Roll call
12:45:55 <smcginnis> o/
12:45:56 <vkmc> o/
12:45:58 <reed> stefano here
12:45:59 <ecosta> o/
12:46:05 <vkmc> \o
12:46:05 <andymaier> o/
12:46:08 * Adri2000 here
12:46:10 <vishwanathj> vish present
12:46:11 <rsFF> \o/
12:46:12 <vkmc> \o/
12:46:15 <mpavone> hi
12:46:22 <bauzas> #topic we continue
12:46:34 <bauzas> ok let's close the meeting room
12:46:41 <bauzas> #info we continue
12:46:46 <bauzas> #endmeeting