#openstack-meeting-3: vitrage

Meeting started by ifat_afek_ at 09:00:58 UTC (full logs).

Meeting summary

  1. Current status and progress (ifat_afek_, 09:06:10)
  2. Review action items (ifat_afek_, 09:29:27)
    1. ACTION: ifat_afek_ check aodh integration and update the blueprints (ifat_afek_, 09:30:13)

  3. Next Steps (ifat_afek_, 09:30:48)
    1. ACTION: review our use cases, blueprints and priorities (ifat_afek_, 09:32:24)

  4. Open Discussion (ifat_afek_, 09:34:39)


Meeting ended at 09:38:12 UTC (full logs).

Action items

  1. ifat_afek_ check aodh integration and update the blueprints
  2. review our use cases, blueprints and priorities


Action items, by person

  1. ifat_afek_
    1. ifat_afek_ check aodh integration and update the blueprints


People present (lines said)

  1. ifat_afek_ (41)
  2. lhartal (17)
  3. eyalb (9)
  4. elisha_r (6)
  5. alexey_weyl (4)
  6. omer_etrog_ (3)
  7. mkoushnir (3)
  8. omer_etrog (3)
  9. openstack (3)
  10. emalin (2)
  11. nadav_yakar (1)
  12. amir_gur (1)
  13. idan_hefetz (1)
  14. adi__ (1)
  15. Ohad (1)


Generated by MeetBot 0.1.4.