#openstack-meeting-4: vitrage

Meeting started by ifat_afek at 08:00:10 UTC (full logs).

Meeting summary

  1. Status and Updates (ifat_afek, 08:02:22)
    1. https://etherpad.openstack.org/p/vitrage-mascot (ifat_afek, 08:03:25)
    2. ACTION: danoffek add heat blueprint (ifat_afek, 08:07:39)

  2. Open Discussion (ifat_afek, 08:31:05)


Meeting ended at 08:34:26 UTC (full logs).

Action items

  1. danoffek add heat blueprint


Action items, by person

  1. danoffek
    1. danoffek add heat blueprint


People present (lines said)

  1. ifat_afek (35)
  2. emalin (17)
  3. alexey_weyl (10)
  4. nofar_schnider (10)
  5. danoffek (7)
  6. idan_hefetz (5)
  7. openstack (3)
  8. elisha_r (2)


Generated by MeetBot 0.1.4.