#openstack-meeting-4: vpnaas

Meeting started by pc_m at 15:03:33 UTC (full logs).

Meeting summary

  1. announcements (pc_m, 15:04:46)
  2. Bugs (pc_m, 15:06:37)
    1. https://review.openstack.org/#/c/143203/1 (pc_m, 15:07:17)
    2. https://review.openstack.org/#/c/145005/1 (pc_m, 15:08:39)
    3. https://review.openstack.org/#/c/142484/ (pc_m, 15:11:08)
    4. https://review.openstack.org/#/c/143203/ (pc_m, 15:12:15)
    5. https://review.openstack.org/#/c/145219/ (pc_m, 15:13:20)

  3. Open Discussion (pc_m, 15:16:13)
    1. https://review.openstack.org/#/c/136929 (mhanif, 15:20:57)
    2. ACTION: pc_m to hook up with markmcclain on VPN testing in VMs (pc_m, 15:40:09)
    3. ACTION: pc_m will ask at infra meeting, if still stuck. (pc_m, 15:53:27)


Meeting ended at 15:54:55 UTC (full logs).

Action items

  1. pc_m to hook up with markmcclain on VPN testing in VMs
  2. pc_m will ask at infra meeting, if still stuck.


Action items, by person

  1. markmcclain
    1. pc_m to hook up with markmcclain on VPN testing in VMs
  2. pc_m
    1. pc_m to hook up with markmcclain on VPN testing in VMs
    2. pc_m will ask at infra meeting, if still stuck.


People present (lines said)

  1. pc_m (73)
  2. matrohon (32)
  3. mhanif (19)
  4. anteaya (13)
  5. openstack (3)
  6. vikram2 (1)
  7. markmcclain (1)


Generated by MeetBot 0.1.4.