#openstack-meeting-4: vpnaas

Meeting started by pc_m at 15:02:12 UTC (full logs).

Meeting summary

  1. Announcements (pc_m, 15:03:30)
  2. Bugs (pc_m, 15:05:17)
    1. https://review.openstack.org/#/c/123000/ (matrohon, 15:09:47)
    2. ACTION: pc_m to update the How To Wiki page with info on how to run VPN with single devstack/two routers, and two devstacks. (pc_m, 15:13:52)

  3. Open Discussion (pc_m, 15:32:49)


Meeting ended at 15:37:38 UTC (full logs).

Action items

  1. pc_m to update the How To Wiki page with info on how to run VPN with single devstack/two routers, and two devstacks.


Action items, by person

  1. pc_m
    1. pc_m to update the How To Wiki page with info on how to run VPN with single devstack/two routers, and two devstacks.


People present (lines said)

  1. pc_m (46)
  2. matrohon (25)
  3. numan (3)
  4. openstack (3)
  5. dhruvdhody (1)


Generated by MeetBot 0.1.4.