#openstack-meeting-4: vpnaas

Meeting started by pc_m at 15:04:38 UTC (full logs).

Meeting summary

  1. Announcements (pc_m, 15:04:53)
  2. Meeting time (pc_m, 15:10:53)
    1. ACTION: pc_m to post the proposed time for meetings and to indicate that ML will be used to announce meeting (with update on wiki) (pc_m, 15:15:48)

  3. Functional Testing (pc_m, 15:16:03)
  4. StrongSwan (pc_m, 15:22:34)
  5. Bugs (pc_m, 15:29:08)
  6. Bucket List (pc_m, 15:32:07)
  7. Open Discussion (pc_m, 15:34:28)


Meeting ended at 15:59:59 UTC (full logs).

Action items

  1. pc_m to post the proposed time for meetings and to indicate that ML will be used to announce meeting (with update on wiki)


Action items, by person

  1. pc_m
    1. pc_m to post the proposed time for meetings and to indicate that ML will be used to announce meeting (with update on wiki)


People present (lines said)

  1. pc_m (93)
  2. SridharRamaswam1 (23)
  3. zhhuabj (16)
  4. openstack (3)
  5. mwang2 (1)


Generated by MeetBot 0.1.4.