#openstack-meeting-3: vpnaas

Meeting started by pcm_ at 16:01:28 UTC (full logs).

Meeting summary

  1. Announcements (pcm_, 16:02:05)
  2. Functional Testing (pcm_, 16:06:01)
  3. Bugs (pcm_, 16:08:10)
    1. https://wiki.strongswan.org/projects/strongswan/wiki/VirtualIp (anilvenkata, 16:23:08)
    2. ACTION: anilvenkata to look to see if *Swan can support multiple local CIDRs. (pcm_, 16:28:56)

  4. Reviews (pcm_, 16:30:38)
  5. Open Discussion (pcm_, 16:34:11)


Meeting ended at 16:47:34 UTC (full logs).

Action items

  1. anilvenkata to look to see if *Swan can support multiple local CIDRs.


Action items, by person

  1. anilvenkata
    1. anilvenkata to look to see if *Swan can support multiple local CIDRs.


People present (lines said)

  1. pcm_ (59)
  2. anilvenkata (28)
  3. xgerman (6)
  4. svinota (4)
  5. openstack (4)
  6. ajmiller (1)


Generated by MeetBot 0.1.4.