#openstack-meeting-3: vpnaas

Meeting started by pc_m at 16:05:46 UTC (full logs).

Meeting summary

  1. Announcements (pc_m, 16:05:54)
  2. Local Tunnel IP (pc_m, 16:12:14)
  3. VPN with HA Router (pc_m, 16:15:27)
  4. Multiple Local subnets (pc_m, 16:19:06)
  5. Bugs (pc_m, 16:21:06)
  6. BGP VPN and Edge VPN (pc_m, 16:28:48)
    1. ACTION: mhanif to provide info on base class for edge bpn to SrikanthPoolla (pc_m, 16:36:30)

  7. Open Discussion (pc_m, 16:47:17)


Meeting ended at 16:51:12 UTC (full logs).

Action items

  1. mhanif to provide info on base class for edge bpn to SrikanthPoolla


Action items, by person

  1. mhanif
    1. mhanif to provide info on base class for edge bpn to SrikanthPoolla
  2. SrikanthPoolla
    1. mhanif to provide info on base class for edge bpn to SrikanthPoolla


People present (lines said)

  1. pc_m (74)
  2. mhanif (25)
  3. sridhar_ram (17)
  4. SrikanthPoolla (10)
  5. angela-s (8)
  6. openstack (4)
  7. Vikram (1)


Generated by MeetBot 0.1.4.