#openstack-meeting-3: vpnaas

Meeting started by pc_m at 16:04:11 UTC (full logs).

Meeting summary

  1. announcements (pc_m, 16:04:29)
  2. Endpoint Groups (pc_m, 16:08:57)
  3. Multiple Local Subnets (pc_m, 16:10:38)
  4. VPN Functional Tests (pc_m, 16:11:41)
  5. Reviews (pc_m, 16:13:10)
    1. ACTION: People to try to confirm 1491679 bug (pc_m, 16:33:38)

  6. Open Discussion (pc_m, 16:35:33)
    1. https://review.openstack.org/216810 (pc_m, 16:41:54)


Meeting ended at 16:51:07 UTC (full logs).

Action items

  1. People to try to confirm 1491679 bug


People present (lines said)

  1. pc_m (77)
  2. madhu_ak (24)
  3. beagles (22)
  4. ajmiller (6)
  5. openstack (5)
  6. Aish (2)


Generated by MeetBot 0.1.4.