#openstack-meeting-4: watcher

Meeting started by alexchadin at 14:00:16 UTC (full logs).

Meeting summary

  1. Announcements (alexchadin, 14:02:15)
  2. Review Action Items (alexchadin, 14:17:12)
    1. ACTION: hidekazu_ review https://review.openstack.org/#/c/448016/ (alexchadin, 14:22:33)
    2. ACTION: alexchadin Yumeng__ review https://review.openstack.org/#/c/459529/ (alexchadin, 14:27:59)
    3. ACTION: alexchadin Yumeng__ review https://review.openstack.org/#/c/454638/ (alexchadin, 14:28:04)
    4. ACTION: Yumeng__ review https://review.openstack.org/#/c/468817/ (alexchadin, 14:33:14)
    5. ACTION: Yumeng__ review https://review.openstack.org/#/c/470185/ (alexchadin, 14:48:13)
    6. ACTION: vincentfrancoise review https://review.openstack.org/#/c/454638/ (alexchadin, 14:53:01)


Meeting ended at 15:00:04 UTC (full logs).

Action items

  1. hidekazu_ review https://review.openstack.org/#/c/448016/
  2. alexchadin Yumeng__ review https://review.openstack.org/#/c/459529/
  3. alexchadin Yumeng__ review https://review.openstack.org/#/c/454638/
  4. Yumeng__ review https://review.openstack.org/#/c/468817/
  5. Yumeng__ review https://review.openstack.org/#/c/470185/
  6. vincentfrancoise review https://review.openstack.org/#/c/454638/


Action items, by person

  1. alexchadin
    1. alexchadin Yumeng__ review https://review.openstack.org/#/c/459529/
    2. alexchadin Yumeng__ review https://review.openstack.org/#/c/454638/
  2. hidekazu_
    1. hidekazu_ review https://review.openstack.org/#/c/448016/
  3. openstack
    1. hidekazu_ review https://review.openstack.org/#/c/448016/
    2. alexchadin Yumeng__ review https://review.openstack.org/#/c/459529/
    3. alexchadin Yumeng__ review https://review.openstack.org/#/c/454638/
    4. Yumeng__ review https://review.openstack.org/#/c/468817/
    5. Yumeng__ review https://review.openstack.org/#/c/470185/
    6. vincentfrancoise review https://review.openstack.org/#/c/454638/
  4. vincentfrancoise
    1. vincentfrancoise review https://review.openstack.org/#/c/454638/
  5. Yumeng__
    1. alexchadin Yumeng__ review https://review.openstack.org/#/c/459529/
    2. alexchadin Yumeng__ review https://review.openstack.org/#/c/454638/
    3. Yumeng__ review https://review.openstack.org/#/c/468817/
    4. Yumeng__ review https://review.openstack.org/#/c/470185/


People present (lines said)

  1. alexchadin (86)
  2. hidekazu_ (28)
  3. Yumeng__ (24)
  4. sballe_ (10)
  5. vincentfrancoise (7)
  6. openstack (3)
  7. Ibra (1)


Generated by MeetBot 0.1.4.