#openstack-meeting-3: watcher

Meeting started by alexchadin at 08:00:13 UTC (full logs).

Meeting summary

  1. Announcements (alexchadin, 08:11:34)
  2. Review Action Items (alexchadin, 08:26:29)
    1. https://review.openstack.org/#/c/561640/ (alexchadin, 08:26:41)
    2. ACTION: hidekazu submit new PS on https://review.openstack.org/#/c/561182/ (alexchadin, 08:32:58)


Meeting ended at 08:41:36 UTC (full logs).

Action items

  1. hidekazu submit new PS on https://review.openstack.org/#/c/561182/


Action items, by person

  1. hidekazu
    1. hidekazu submit new PS on https://review.openstack.org/#/c/561182/
  2. openstack
    1. hidekazu submit new PS on https://review.openstack.org/#/c/561182/


People present (lines said)

  1. alexchadin (40)
  2. hidekazu (16)
  3. openstack (3)


Generated by MeetBot 0.1.4.