14:58:16 <csatari> #startmeeting weekly_edge_computing_group_call
14:58:17 <openstack> Meeting started Tue Jan 15 14:58:16 2019 UTC and is due to finish in 60 minutes.  The chair is csatari. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:58:19 <openstack> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
14:58:21 <openstack> The meeting name has been set to 'weekly_edge_computing_group_call'
14:59:56 <csatari> #topic Roll Call
15:00:04 <csatari> #info Gergely Csatari
15:07:12 <csatari> #topic Edge glossary
15:07:24 <csatari> #info csatari have some comments colected
15:08:15 <csatari> #info Let's check the comments in one of the future meetings after 01.29
15:15:21 <csatari> #topic Nova requirements
15:15:38 <csatari> #info There are already some Nova features relevant for edge
15:19:34 <csatari> #info It is not clear how we should track the development of activities related to edge. The best would be to be able to tag the different activities.
15:21:54 <csatari> #topic Development of the MVP-s
15:22:51 <csatari> #info To track the MVP works we would need ot have a way to track the activities related to MVP works.
15:23:22 <csatari> #action ildikov To ask the projects on openstack-dev about their opinion about how to track the MVP related activities.
15:24:33 <csatari> #topic CFP
15:25:00 <csatari> #info Deadlines are for both OIS and ONS are close
15:25:11 <csatari> #info There are two panels proposed for both of these.
15:25:33 <csatari> #info Maybe James will talk about the MVP01-s.
15:26:59 <csatari> #topic Keystone
15:41:43 <lbragstad> csatari did you see anything like - http://shibboleth.net/pipermail/users/2015-March/020654.html ?
15:42:48 <csatari> lbragstad: I have this in my logs, but I believed, that this is already after the error (like an error in error handling)
15:42:53 <csatari> Thanks I will check this.
15:44:20 <lbragstad> based on the logs in your mail - it looks like that's the only error line in your log
15:45:20 <csatari> lbragstad: This is getting better and better ;)
16:00:20 <csatari> 3endmeeting
16:00:22 <csatari> Hah
16:00:25 <csatari> #endmeeting