#openstack-meeting-3: zaqar

Meeting started by flwang1 at 21:00:27 UTC (full logs).

Meeting summary

  1. roll call (flwang1, 21:00:54)
  2. important patch/bug (flwang1, 21:03:05)
    1. ACTION: flwang will help jasondotstar figure out the debian packaging guy (flwang1, 21:10:31)

  3. create pool/queue/flavor with existing name (flwang1, 21:25:38)
  4. zaqar client (flwang1, 21:36:40)
  5. horizon + zaqar (flwang1, 21:48:53)
  6. open disussion (flwang1, 21:59:09)


Meeting ended at 22:00:12 UTC (full logs).

Action items

  1. flwang will help jasondotstar figure out the debian packaging guy


Action items, by person

  1. jasondotstar
    1. flwang will help jasondotstar figure out the debian packaging guy


People present (lines said)

  1. flwang1 (82)
  2. vkmc (17)
  3. ryansb (13)
  4. jasondotstar (13)
  5. Eva-i (13)
  6. openstack (3)
  7. njohnston (2)


Generated by MeetBot 0.1.4.