#openstack-meeting-3: zaqar

Meeting started by flwang1 at 18:02:42 UTC (full logs).

Meeting summary

    1. ACTION: vkmc, flwang, flaper87 to do a call for more contributors for Ocata (vkmc, 18:42:23)
    2. ACTION: vkmc, flwang, flaper87 to organize meetings on that regard for the design session in OpenStack (vkmc, 18:42:49)
    3. https://review.openstack.org/333536 (flwang1, 18:43:31)


Meeting ended at 18:52:00 UTC (full logs).

Action items

  1. vkmc, flwang, flaper87 to do a call for more contributors for Ocata
  2. vkmc, flwang, flaper87 to organize meetings on that regard for the design session in OpenStack


Action items, by person

  1. openstack
    1. vkmc, flwang, flaper87 to organize meetings on that regard for the design session in OpenStack
  2. vkmc
    1. vkmc, flwang, flaper87 to do a call for more contributors for Ocata
    2. vkmc, flwang, flaper87 to organize meetings on that regard for the design session in OpenStack


People present (lines said)

  1. flwang1 (55)
  2. vkmc (52)
  3. openstack (3)
  4. amrith (1)


Generated by MeetBot 0.1.4.