#openstack-ansible-sig: ansible-sig

Meeting started by sshnaidm at 15:01:39 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/openstack-ansible-modules (sshnaidm, 15:06:24)
    2. https://github.com/ansible/ansible/pull/66790 (sshnaidm, 15:13:01)
    3. ACTION: sshnaidm to be in touch with mordred to push the first version of collection to galaxy (sshnaidm, 15:14:06)


Meeting ended at 15:34:23 UTC (full logs).

Action items

  1. sshnaidm to be in touch with mordred to push the first version of collection to galaxy


Action items, by person

  1. mordred
    1. sshnaidm to be in touch with mordred to push the first version of collection to galaxy
  2. sshnaidm
    1. sshnaidm to be in touch with mordred to push the first version of collection to galaxy


People present (lines said)

  1. sshnaidm (74)
  2. dtantsur (24)
  3. mordred (13)
  4. noonedeadpunk (3)
  5. openstack (3)
  6. odyssey4me (1)
  7. cloudnull (1)
  8. jrosser (1)
  9. gtema_ (1)
  10. gtema (1)


Generated by MeetBot 0.1.4.