#openstack-ansible-sig: ansible-sig

Meeting started by dtantsur at 15:01:37 UTC (full logs).

Meeting summary

    1. https://review.opendev.org/#/c/713056/3/meta/action_groups.yml (dtantsur, 15:04:35)
    2. AGREED: os_ironic -> baremetal_node, os_ironic_node -> baremetal_node_action (and iterate from that) (dtantsur, 15:14:38)


Meeting ended at 15:27:34 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. dtantsur (39)
  2. mordred (29)
  3. odyssey4me (14)
  4. jrosser (7)
  5. openstack (3)
  6. noonedeadpunk (1)
  7. zbr (1)


Generated by MeetBot 0.1.4.