#openstack-meeting-3: app-catalog

Meeting started by docaedo at 17:01:12 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/app-catalog#Proposed_Agenda_for_September_29th.2C_2016_.281700_UTC.29 (docaedo, 17:01:21)
    2. https://github.com/redixin/ansible-appcatalog (sskripnick, 17:02:55)
    3. ACTION: Aedo to start etherpad and send email for summit work room planning (docaedo, 17:31:39)


Meeting ended at 17:39:51 UTC (full logs).

Action items

  1. Aedo to start etherpad and send email for summit work room planning


People present (lines said)

  1. docaedo (41)
  2. sskripnick (19)
  3. mfedosin (11)
  4. kzaitsev_mb (5)
  5. openstack (3)


Generated by MeetBot 0.1.4.