#openstack-meeting: astara

Meeting started by adam_g at 18:00:42 UTC (full logs).

Meeting summary

  1. mitaka development (adam_g, 18:03:36)
  2. bugs (adam_g, 18:10:52)
    1. https://bugs.launchpad.net/astara/+bug/1516787 (adam_g, 18:13:01)
    2. https://bugs.launchpad.net/astara/+bug/1531274 (adam_g, 18:13:26)
    3. ACTION: markmcclain to get a bug filed detailing port status sync issues (adam_g, 18:20:07)

  3. open discussion (adam_g, 18:20:17)
    1. https://bugs.launchpad.net/astara/+bug/1540520 (markmcclain, 18:22:32)


Meeting ended at 18:24:34 UTC (full logs).

Action items

  1. markmcclain to get a bug filed detailing port status sync issues


Action items, by person

  1. markmcclain
    1. markmcclain to get a bug filed detailing port status sync issues


People present (lines said)

  1. adam_g (42)
  2. markmcclain (19)
  3. openstack (6)
  4. elo (2)


Generated by MeetBot 0.1.4.