#openstack-barbican: barbican

Meeting started by redrobot at 13:03:11 UTC (full logs).

Meeting summary

  1. Roll Call (redrobot, 13:03:20)
  2. Secret Consumers (redrobot, 13:08:33)
  3. Games (redrobot, 13:09:48)
    1. ACTION: redrobot and moguimar to look into microversion stuff (redrobot, 13:15:48)


Meeting ended at 13:17:19 UTC (full logs).

Action items

  1. redrobot and moguimar to look into microversion stuff


Action items, by person

  1. redrobot
    1. redrobot and moguimar to look into microversion stuff


People present (lines said)

  1. redrobot (30)
  2. raildo (11)
  3. openstack (3)


Generated by MeetBot 0.1.4.