#openstack-meeting-alt: bgpvpn

Meeting started by matrohon at 15:09:16 UTC (full logs).

Meeting summary

  1. heat plugin (matrohon, 15:09:41)
    1. https://review.openstack.org/#/c/274089/ (tmorin, 15:09:52)

  2. mitaka (matrohon, 15:12:13)
    1. https://review.openstack.org/#/c/267591/ (tmorin, 15:14:04)
    2. ACTION: : matrohon to report a rfe bug in bgpvpn about evpn (matrohon, 15:28:21)


Meeting ended at 15:31:56 UTC (full logs).

Action items

  1. : matrohon to report a rfe bug in bgpvpn about evpn


Action items, by person

  1. matrohon
    1. : matrohon to report a rfe bug in bgpvpn about evpn


People present (lines said)

  1. tmorin (27)
  2. matrohon (26)
  3. timirnich (21)
  4. openstack (3)
  5. doude (1)


Generated by MeetBot 0.1.4.