#openstack-meeting-alt: blazar

Meeting started by masahito at 09:01:38 UTC (full logs).

Meeting summary

  1. roll call (masahito, 09:02:24)
  2. action items from last meeting (masahito, 09:06:33)
  3. Release versioning and date (masahito, 09:12:11)
    1. AGREED: Release new version by end of February (masahito, 09:20:27)
    2. https://etherpad.openstack.org/p/Blazar_status_2016 (GeraldK, 09:26:13)
    3. ACTION: migrate namespace climate to blazar by the end of Feb. (hiro-kobayashi, 09:38:45)
    4. ACTION: review and update the doc in github wiki and doc/source (hiro-kobayashi, 09:38:49)
    5. ACTION: write a release note that says 'instance reservation is not supported in Ocata' (hiro-kobayashi, 09:39:36)

  4. open discussion (masahito, 09:56:58)


Meeting ended at 10:02:17 UTC (full logs).

Action items

  1. migrate namespace climate to blazar by the end of Feb.
  2. review and update the doc in github wiki and doc/source
  3. write a release note that says 'instance reservation is not supported in Ocata'


People present (lines said)

  1. masahito (94)
  2. priteau (47)
  3. GeraldK (28)
  4. hiro-kobayashi (21)
  5. r-mibu (8)
  6. tejaswi (4)
  7. openstack (4)


Generated by MeetBot 0.1.4.