#openstack-meeting-alt: blazar

Meeting started by priteau at 09:00:02 UTC (full logs).

Meeting summary

  1. Roll call (priteau, 09:00:08)
  2. Summit / PTG feedback (priteau, 09:04:28)
    1. ACTION: Write a spec for preemtible instances integration with Blazar (priteau/tetsuro) (priteau, 09:16:33)

  3. AOB (priteau, 09:51:21)


Meeting ended at 09:58:39 UTC (full logs).

Action items

  1. Write a spec for preemtible instances integration with Blazar (priteau/tetsuro)


Action items, by person

  1. priteau
    1. Write a spec for preemtible instances integration with Blazar (priteau/tetsuro)
  2. tetsuro
    1. Write a spec for preemtible instances integration with Blazar (priteau/tetsuro)


People present (lines said)

  1. priteau (40)
  2. tetsuro (11)
  3. masahito (4)
  4. openstack (3)
  5. bertys (1)


Generated by MeetBot 0.1.4.