#openstack-meeting-alt: blazar

Meeting started by priteau at 09:00:08 UTC (full logs).

Meeting summary

  1. Roll call (priteau, 09:00:25)
  2. Victoria OpenStack-wide Goals (priteau, 09:05:46)
    1. ACTION: Check status with gmann (priteau, 09:12:52)

  3. Code review priorities (priteau, 09:14:43)
    1. https://review.opendev.org/#/c/720976/ (priteau, 09:27:41)
    2. https://review.opendev.org/#/c/734225/ (priteau, 09:27:43)

  4. AOB (priteau, 09:28:11)
  5. Summit and PTG (priteau, 09:30:57)


Meeting ended at 09:46:58 UTC (full logs).

Action items

  1. Check status with gmann


People present (lines said)

  1. priteau (49)
  2. tosky (5)
  3. tetsuro (4)
  4. openstack (3)


Generated by MeetBot 0.1.4.