#openstack-meeting: ceilometer

Meeting started by gordc at 15:00:40 UTC (full logs).

Meeting summary

  1. liberty code freeze - rc1 and onwards (gordc, 15:04:37)
  2. recurring: ceilometerclient release? (gordc, 15:18:07)
    1. ACTION: add aodhclient to roadmap (gordc, 15:28:51)

  3. recurring: Gnocchi status (gordc, 15:33:22)
  4. introducing new cores (gordc, 15:39:33)
  5. Open discussion (gordc, 15:43:13)
    1. https://launchpad.net/~ceilometer-drivers/+members#active (jd__, 15:44:51)


Meeting ended at 15:52:45 UTC (full logs).

Action items

  1. add aodhclient to roadmap


People present (lines said)

  1. gordc (84)
  2. jd__ (26)
  3. idegtiarov (12)
  4. liusheng_ (7)
  5. cdent (7)
  6. eglynn (7)
  7. llu-phone (7)
  8. pradk (6)
  9. ityaptin (4)
  10. dansmith (3)
  11. ildikov (3)
  12. openstack (3)
  13. stevemar_ (2)


Generated by MeetBot 0.1.4.