#openstack-meeting: ceilometer

Meeting started by gordc at 15:01:27 UTC (full logs).

Meeting summary

  1. design summit (gordc, 15:02:32)
    1. https://mitakadesignsummit.sched.org/overview/type/ceilometer (gordc, 15:02:51)
    2. https://wiki.openstack.org/wiki/Design_Summit/Mitaka/Etherpads (gordc, 15:03:50)

  2. RDO needs/wants this fix (on liberty) to mongodb replica set handling: https://review.openstack.org/#/c/234254 (gordc, 15:14:54)
  3. meeting next week? (gordc, 15:25:20)
    1. ACTION: gordc send email regarding modes of communication. (gordc, 15:33:16)

  4. open discussion (gordc, 15:33:40)


Meeting ended at 15:41:03 UTC (full logs).

Action items

  1. gordc send email regarding modes of communication.


Action items, by person

  1. gordc
    1. gordc send email regarding modes of communication.


People present (lines said)

  1. gordc (73)
  2. cdent (27)
  3. ildikov (17)
  4. nadya (6)
  5. liusheng (6)
  6. llu-laptop (5)
  7. ttx (4)
  8. KrishR (3)
  9. openstack (3)
  10. sileht (1)


Generated by MeetBot 0.1.4.